Je ne reçois pas les notifications par email quand quelqu'un répond à une discussion à laquelle je participe ou m'envoie un message privé.

Plusieurs pistes à explorer :

1 - Vérification de base : vos préférences sont elles bien réglées pour recevoir les notifications ?
Jetez quand même un oeil sur dans vos préférences et vérifiez, on ne sait jamais !

ça devrait ressembler à ça !

2 - Autre vérif de base : en envoyant votre message, avez vous bien laissé coché "m'avertir par email lorsqu'une réponse est postée" ?
(Option qui permet de modifier vos notifications uniquement sur la discussion en question.)



3 - Les notifications ne sont elles pas passées dans les spams ?
Oui, Il arrive fréquement que les logiciels de mails soient un peu zélés là dessus !
Cherchez "forum@vivelesrondes.com" dans vos spams. Si vous en trouvez, marquez les comme non spam !
Ajoutez forum@vivelesrondes.com à votre carnet d'adresse. Votre logiciel comprendra peut être que souhaitez en recevoir les messages.

4 - vous utilisez Gmail ? ça ne serait pas passé dans l'onglet réseaux sociaux ou promotions par hasard ?

5 - Les 4 premiers points ont bien été vérifiés mais rien n'y fait ? Merci de nous contacter en précisant bien ça (histoire qu'on ne vous réponde pas en vous renvoyant encore sur cette page !), et depuis combien de temps ne recevez vous plus les notifications.

Les pannes sont rares et temporaires, mais nous ne sommes pas à l'abri. Dans ce cas, le plus tôt on le sait, le plus tôt c'est réparé.